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Getting Started

elcome to Adobe Type Manager®

(ATM®), a tool for printing and

displaying PostScript® Type 1
fonts. ATM improves on-screen font
display. In addition, ATM lets you print
PostScript fonts on non-PostScript print-
ers. You can use ATM to add and remove
PostScript fonts.

ABOUT THIS MANUAL

This guide will help you install and use
Adobe Type Manager software for
Microsoft® Windows NT® 4.0. For infor-
mation on using PostScript fonts with
applications, and for additional tips and
troubleshooting information, see the
Readme and ATM Technical Reference
Guide files included with the software, or
choose Help > Help Topics in ATM.

This manual assumes you have a working
knowledge of your computer and its oper-
ating system. For information on starting
applications, using fonts, and installing
and selecting a printer, please see your
Windows NT online Help and your appli-
cation documentation.

SYSTEM REQUIREMENTS
ATM requires the following hardware and
software:

¢ A personal computer running
Windows NT 4.0

¢ Approximately 1.5 MB of hard-disk
space
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ATM is compatible with nearly all appli-
cations that run under Windows NT 4.0.
In addition, ATM is compatible with all
PostScript-language printers and most
Windows-supported printers. See the
ATM Read Me file for information on
application and printer compatibility.

ABOUT ADOBE PRODUCTS

AND SERVICES

More information about Adobe products
and services is available through the fol-
lowing sources:

¢ Forums on CompuServe® (GO
ADOBEAPP) and America Online™
(keyword: Adobe); forums and avail-
ability may vary by country

¢ The Adobe home page on the World
Wide Web (http://www.adobe.com)

¢ Adobe’s own technical support bulletin
board system (206-623-6984)

¢ FaxY], a free automated fax-back
service that provides the latest technical
information about Adobe products
(206-628-5737)

UPGRADING TO ATM DELUXE

Adobe Type Manager Deluxe offers fea-
tures that are not included with this ver-
sion of ATM. With ATM Deluxe you can
manage both PostScript and TrueType
fonts by adding them to sets and activat-
ing them as you need them. For upgrade
information please call 800-822-4451.
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ABOUT CONVERTED FONTS

If you installed PostScript Type 1 fonts
on your computer before installing ATM,
Windows NT gave you the option of
converting the fonts to TrueType, install-
ing the fonts for use with a PostScript
printer, or both. When you install ATM,
the ATM installer scans the registry for
PostScript fonts that were converted

to TrueType. If it finds the original
PostScript fonts installed on your system
as well as the converted TrueType ver-
sions, the installer asks whether you want
to use the PostScript versions instead of
the converted TrueType equivalents. If
you click Yes, the ATM installer makes
the PostScript fonts available for use and
moves the converted TrueType fonts to
the TT_conv folder in the folder contain-
ing your PostScript fonts.

On the other hand, if you previously
have allowed Windows NT to convert
PostScript fonts to TrueType but did not
also install the PostScript fonts them-
selves, the installer does not prompt you
and the TrueType fonts remain available
for use. If you want to use the PostScript
fonts, you must install them manually
after installing ATM. For more informa-
tion, see “Adding fonts” on page 8.

INSTALLING ATM

The ATM installer program adds the
Adobe Type Manager software to your
hard disk and updates the system registry
with program and font information. For
more information on files ATM uses, see
the ATM Technical Reference Guide file
(included with ATM).

If you installed PostScript Type 1 fonts on
your system before installing ATM, see the
previous section, “About Converted
Fonts.”

Note: You must have administrator rights
for Windows NT to install ATM.

To install ATM:
1 Start Windows NT 4.0, and log on as
the administrator.

2 If ATM is located on a CD-ROM, insert
the disk into your CD-ROM drive.

3 If the installer window does not appear
automatically, choose Start > Run, and
then click Browse. Locate and select the
setup application in the disk or folder
containing ATM. Click Open, and then
click OK.

4 Follow the on-screen prompts to
complete the installation.

OPENING ATM
By default, ATM runs invisibly on your
system to improve font display. However,

to install and remove fonts, you need to
open ATM.

To open ATM:

Choose Start > Programs > Adobe >
Adobe Type Manager > Adobe Type Man-
ager.



REMOVING THE ATM SOFTWARE

You can remove the ATM software from
your system easily. Uninstalling ATM
does not delete any font files from your
system, but it may prevent fonts from dis-
playing and printing properly. If you want
to remove fonts from your hard disk, you
should remove them using ATM before
uninstalling ATM. For more information,
see “Removing fonts” on page 9.

To remove Adobe Type Manager:
1 In Windows NT, choose Start >
Settings > Control Panel.

2 Double-click Add/Remove Programs.

3 Make sure the Install/Uninstall tab is in
front. In the list at the bottom, select
Adobe Type Manager 4.0.

4 Click Add/Remove, and then click Yes
to confirm the removal of ATM from your
hard disk. Follow the remaining on-
screen instructions.

7
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Managing Fonts

dobe Type Manager makes it

easy to add and remove your

PostScript fonts. In addition,
ATM lets you see what a font looks like
before you add it to your system.

PREVIEWING FONTS

Before you add a font, you may want to
see what it looks like. You can preview a
font in ATM. For information on chang-
ing the sample text and printing sample
sheets, see “Customizing and printing
sample sheets” on page 14.

To preview a font with ATM:
1 In ATM, click the Fonts tab.

2 Do one of the following:

¢ Double-click a font name to preview a
single font.

Bl Times = 5
Sample Help

TIN®S Fostoript Type 1 Single Master Fon: :|
PostScript Name: Times-Roman

Font Metsies File: TIR FFM
Fomt Ovtline File: TIR FFE
Hotice: Copyright 1988-1991 Adobe Systems Inc

abedefghiklmnopgrstuvwxyz
ABCDEFGHITKLMNOPQRSTUY
1234567890 $%& (.. "1?)

10 Justkeep examining every low bid quoted for zinc etchings
12 Just keep examining every low bid quoted for zinc etchings.
14 Just keep examining every low bid quoted for zinc etchin

1z Just keep examining every low bid quoted
= Just kkeep examining every low b,

e Select up to 30 fonts. Right-click one
font in the selection, and choose Show
Sample. You can also choose File > Show
Selected Samples.

3 When you are finished previewing the
font, you can close the sample window(s)
by using its menu bar: Choose Sample >
Close, or Sample > Close All. In the ATM
window, you can also choose File > Close
All Sample Windows.

Tip: You can also preview a font by double-
clicking a font file (any file with the exten-
sion mmm, pfm, or pfb) in Windows NT
Explorer or another file utility. This starts
ATM and opens the font sample window for
the font file you double-clicked.

ADDING FONTS
Installing fonts with ATM ensures the
most trouble-free use of PostScript fonts.

Note: Adobe Type 1 outline fonts are
licensed on a per-computer basis. If you use
fonts on a network, be sure you're licensed
for the number of computers using the fonts.
Contact Adobe at 800-682-3623 for details
on site licensing.

To add a font:
1 In ATM, click the Fonts tab.

2 Choose Browse for Fonts from the
Source drop-down list to add fonts from a
local hard disk, CD-ROM, floppy disk, or
network drive. Locate the folder that con-
tains the font files you want.



3 Select the fonts you want to add from
the Source list.

4 If you want to add fonts without copy-
ing any font files to your hard disk, select
Add without Copying Files. This is useful
if you use fonts directly from a CD-ROM
or network disk. If a network disk goes
off line, or if you do not have the correct
CD-ROM available, font names remain
installed, but the fonts may not display
or print correctly.

5 Do one of the following:

¢ Drag the selected fonts to the Destina-

tion list.
Adobe Type Manager Deluze [_[of]
Fie Help
Fonts | Seitings |
Source: [\ Browse for Fonls -

( BrushScrint. Italic =
% Db . \Apps\PC_APPS\FONTSAPSFONTS
@ GilSans Light, Italic (3 Psfortts B
@& NewsGothic @ Couer, talc
@ Newsothio. halic 7 Courtor Bold
@ NewsGothic, Boid &2 Courier, Bold Italic
@ Newstotic Bad s 7 il ons
o Bl & Gils ans, ltlic
2 Tektohi & GilSans, Bold
L TektoMM_100LT 250 & GilSans, Bold ltalic
7 TektoMM_100LT 864 NO

& Gillsans Light
7 TektoMM_100LT B50EX 7 Gilbans Lgh, s
7 TektoMM_240 ARG 250 CN
7 TektoMM_240 AG 564 NO & TmeewRomants
2 TooMM_240RG 554 H0 B0l | | 7 TimeohiowRoman, ol
©Z TektoMM_240AG 850 EX & TimesNewRomanPS, Bold
T2 TektoMM_241 wi 564 wd |
77 TeKtoMM 241wt 564w Bold | T Add without conying fles

e Click the Add button.

REMOVING FONTS

You may want to remove a font you no
longer use. You can remove the font files
completely from your hard disk or just
remove the font, leaving the font files on
your hard disk. If you remove a font’s files
from your hard disk and later need that
font again, you must reinstall it from the
original disk.
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To remove a font:
1 In ATM, click the Fonts tab.

2 Select the fonts you want to remove.

3 Click the Remove button. You can also
right-click a font or a selection of fonts
and choose Remove.

4 For each font in your selection, ATM
prompts you. Choose one of the following
options:

o To delete font files, select Remove Font
Files from Disk.

¢ Ifyou are not certain whether the font is
on your hard disk or a network disk, click
Properties to verify the location of the
files that will be removed.

Remove Font
At you sure you want to remnove:
E Hetvetica?
Yes oAl
Propeties _ s |
Cancel

I~ Femove font fles from disk

Note: If font files are on a network disk and
other people may be using them, click Close
to close the Properties dialog box and make
sure Remove Font Files from Disk is dese-
lected.

5 Choose one of the following options:

o Click Yes to confirm removal of the font
named in the dialog box.

e Click Skip to leave the font installed and
go to the next selected font.

¢ If you don’t need to check the Proper-
ties of each font, click Yes To All to remove
all selected fonts.
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VIEWING FONT PROPERTIES

The Font Properties dialog box lets you
verify the files that correspond to each
font.

To view font properties:
1 In ATM, click the Fonts tab.

2 Right-click any font, and choose Prop-
erties. When you are finished, click Close.
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Using Multiple Master Fonts

ou can use multiple master fonts

as you would any other

PostScript Type 1 font. The
main difference is that multiple master
fonts let you create your own variations
on the base design.

ABOUT MULTIPLE MASTER

FONT DESIGNS

Each multiple master font consists of
two parts: the multiple master font itself
(called the base font) and one or more
instances of the font. An instance is a par-
ticular rendition of the font that varies
from other instances in one or more
attributes, such as weight or width.
Because the base font stores information
required for printing, Adobe Type Man-
ager automatically adds the base font
when you add an instance.

Each multiple master font provides a col-
lection of ready-to-use primary instances
that constitute a complete typeface family.
The typeface designer or manufacturer
determines the selection of primary
instances to provide a useful palette of
fonts. One of the primary instances is des-
ignated the default instance. The default
instance is the instance displayed when
you select a multiple master base font.

Each multiple master includes one or
more design axes. A design axis

is a variable typeface attribute, such as
weight, width, style, or optical size.

To find out which design axes are included
with a given multiple master font, see
your multiple master font package. If
you have already installed the multiple
master font, you can see the design axes
available for that typeface in ATM. For
information about modifying multiple
master fonts, see “Creating custom
instances” on page 12.

Weight

daddaaaaaaaa

Light Black

Width

ddddAaa a cl

Condensed extra-extended
Style

AAAAAAAAAA

sans serif serif

Optical size

dddadaddadad

6 point 72-point (scaled to same size)

You can vary attributes within the range of each
design axis.

Multiple master instances are named in the
format Family_design coordinates where
Family is the name of the typeface and
design coordinates identifies a particular
instance by a string of numbersandletters.
For example, an instance of the Tekton®
multiple master font is named
TektoMM_240 RG 564 NO.



The design coordinates consist of alpha-
numeric combinations for each design
axis in the font. If the font has a single
design axis, there is a single alphanumeric
combination (for example, 240 RG for
regular weight). If there are two design
axes, there will be two alphanumeric
combinations, and so on.

Instance names, like VivaMM_250 LT 1500 XE
(left) and VivaMM_385 RG 400 CN (right),
indicate each font’s design attributes.

Within the design coordinate name, the
numbers indicate the position of the
instance along the design axis. The letters
indicate style (regular, bold, condensed)
for a primary instance, or the design axis
(weight, width, optical size) for a custom
instance.

The labels for primary instances included
in a multiple master font package use
uppercase abbreviations (XL for extra-
light), while custom instances use generic
lowercase abbreviations (wt for weight
and wd for width).

Note: Some font menus and lists in
Windows NT applications are limited in
width. Longer instance names may appear

clipped.

CREATING CUSTOM INSTANCES

You create custom instances by selecting
positions along each of the design axes in
the multiple master font and clicking the
Add button. After that, the custom
instance name appears in ATM and in
your applications’ font menus and lists.

To install one of the primary instances
that comes with a multiple master font,
add itas you would any other font from its
installation disk. See “Adding fonts” on
page 8. You can also use the Primaries
button as explained below.

To create a custom instance:
1 In ATM, click the Fonts tab.

2 From the Source drop-down list,
choose Create Multiple Masters.

3 From the Multiple Master Base Font
drop-down list, choose the multiple mas-
ter font you want to work with.

4 If you want to start from one of the base
font’s primary instances, click Primaries.
Make sure Show Primary Instances is
selected. Double-click an instance to dis-
play a sample of it in ATM. When you're
done, click Close.

5 If desired, adjust the size of the sample
text by dragging the slider to the right of
the sample. This only affects the sample
display, not the instance itself.

Tip: You can edit the text by right-clicking
in the sample and choosing Edit Sample
Text. Type a new sample and press Enter.



6 Adjust the design axes values for the
instance by dragging the sliders or by
entering a new value in the box. Each
design axis has its own slider.

7 Select Bold, Italic, or both. Not all styles
are available for all multiple master fonts.
View the results in the Sample box.

8 When you are satisfied with the design,
drag the sample or the instance name
under the slider to the Destination list.

Tip: You can also click Add to generate the
new instance as you have specified it, or
click Add All Styles to generate all available
styles for the custom instance, such as bold,
italic, or bold italic.

To see what instances have been added
for a multiple master base font:

1 In ATM, click the Fonts tab.

2 From the Source drop-down list,
choose Create Multiple Masters.

3 From the Multiple Master Base Font
drop-down list, choose a multiple master
base font.

4 Click Primaries.

5 Select Show Installed Instances.

Adobe Type Manager P [ B3
Fils Help
Fonts | Selings |
Sowes: 77 Create Muliple Masters |+
@ Samvito Light alc =
@ Sanvito Roman, Itaiic tultiple Master Bass Font:
Symbol Tektomihd B
Tekiohh T
Telaatb, Iidic If you can dream It, od
Bterebatty
Tekiohh_100 LT 250 CN, halic
TekiohM_100LT 564 ND = Bhaw By Instances
Tekiohh_100 LT 564 NO, lialc ° Show Installed Instances
TekiohM_100LT 850 ExX
TekiahiM_100 LT 550 €, Ialic TektobM_240RG 564 NO
TekiohM_240 R 250 CN TektoMM_100LT 250 CH
Tekiohib_240 R 250 CN, Italic J TektobM_100LT 564 NOH
TekiotM_240 R 564 N0 TektoMM_100LT 850 EX
TekiohiM_240 R 564 NO, halic TektoMM_240RG 250 CN
TektohM_240 R 850 EX TektoMM_240 RG 850 EX
Tekichih_240 Ri5 850 EX, lilie TektoM_503 D 250 CN
TekiohiM 503 D 250 CH =l TektobM_503 BD 483 NO
TekioMM_B03BD 850 EX
Bemove
ekt | Close

6 If you want to modify one of the
instances, select it and click Select, or
double-click the instance name. Then
either drag the window aside or click
Close to modify the instance in ATM.

REMOVING MULTIPLE MASTER FONTS
AND INSTANCES

To remove custom instances you no
longer need, just remove them as you
would any other Type 1 font. Follow the
steps provided in “Removing fonts” on
page 9.
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Customizing Adobe Type Manager

TM includes features that ensure

you get the font you want on

screen and from the printer. You
can customize these and other features to
suit your work style.

TURNING ATM ON AND OFF

By default ATM is turned on upon instal-
lation. However, you can turn it off at any
time. For example, you might turn ATM
off when trying to troubleshoot a system
problem.

To turn ATM on and off:
1 In ATM, click the Settings tab.

2 For ATM System, click On or Off.

3 Click the close box to close ATM, and
then click OK to acknowledge the prompt
to restart Windows NT. You can restart
Windows NT immediately and see the
changes or wait to see your changes the
next time you start Windows NT.

CUSTOMIZING AND PRINTING
SAMPLE SHEETS

Previewing fonts on-screen can help you
decide whether a font is appropriate for
your current job. But you may find it
faster to keep and refer to a collection of
printed samples. Printed copies can also
be given to others who get printed output
from your system. The printed sample
sheet has the same information as the on-
screen version, plus a sample paragraph
in 14-point type.

You can customize the sample text you see
on-screen and in printed sample sheets.

For information on previewing fonts on-
screen, see “Previewing fonts” on page 8.

To change the sample text:
1 In ATM, click the Settings tab.

2 Click Advanced. For Sample Text, mod-
ify the text in the Sample Sheets box. Then
click OK. The change takes effect the next
time you display or print a sample sheet.

Advanced Settings [x]
ATM Fort Ci
‘ o

’]7 LCheck for New or Removed Type 1 Fonts when Starting ATM
Cancel

Help

Sample T
Sampls Sheets
[Pust keep evamining every Tow bid queted for 2nc etchings.

Muliple Master Creator
[ifvou can aream . you can do it

To print a sample sheet:
1 In ATM, click the Fonts tab.

2 Select one or more fonts for which you
want to print sample sheets.

3 Right-click a selected font, and choose
Print > Sample Sheets.

4 1If necessary, adjust settings for your
printer. Then click OK.

Tip: You can also print a sample sheet from
the sample sheet window. Open a sample
sheet window as described in “Previewing
fonts” on page 8. Then choose Sample >
Print, adjust printer settings as needed, and
click OK. This is the way to print a sample
sheet for a font you have not added to
your system.

14



CHANGING THE LOCATION FOR

NEW FONTS

When you add a font to your system, you
can designate whether ATM copies the
font files to your hard disk or leaves them
on their source disk (see “Adding fonts”
on page 8). If your ATM package includes
fonts, the installer asks you to choose a
default location for font files. You can
change that location at any time using the
Settings tab in ATM.

Note: If you change the location and then
add a font already on your system, ATM
will detect the duplicate and will ask you
which copy to use.

To set a location for font files:
1 In ATM, click the Settings tab.

2 Under Target Folders for New Fonts,
type a folder path for PostScript font out-
line files and PostScript font metrics files
in the spaces provided. To locate an exist-
ing folder, click the appropriate Browse
button, locate and open the folder, and
click Select.

SMOOTHING ON-SCREEN FONTS

ATM improves the appearance of Type 1
fonts on-screen by smoothing out the
jagged edges inherent in video displays.
In addition, you can have ATM for Win-
dows NT go a step further by using anti-
aliasing—a technique for blending colors
along an edge to provide a smoother,
softer edge to your Type 1 fonts on-
screen.

Note: Font smoothing is only possible on
displays that use thousands of colors or
more (16-bit or higher color displays).

To smooth PostScript and TrueType
screen fonts:

1 In Windows NT, choose Start >
Settings > Control Panel.

2 Double-click the Display icon.
3 Click the Plus! tab.

4 Make sure Smooth Edges of Screen
Fonts is selected, and then click OK.

Smoothing off Smoothing on

CHECKING FOR NEW OR REMOVED
FONTS

You can have ATM check for PostScript
fonts installed or removed by a program
other than ATM. When you use this fea-
ture, ATM adds PostScript fonts installed
by another program. The feature takes
effect the next time you start ATM.

To have ATM check for added or
removed fonts:

1 In ATM, click the Settings tab.
2 Click Advanced.

3 Select Check for New or Removed
Type 1 Fonts When Starting ATM. Then
click OK.

15
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Printing

dobe Type Manager lets you

control how fonts are sent from

your system to the printer. If you
want to print your documents on a system
other than the one on which they were
composed, you may have to take some
additional steps in your application to
ensure your document is printed with the
correct fonts.

PRINTING FILES ON OTHER
COMPUTERS

To print a document on another com-
puter, you have two choices:

* Create a print file or print-to-disk file,
which is a file created when an application
sends printing information for a docu-
ment to a file instead of to a printer.

¢ Ensure that both computers have the
same fonts.

Printing to a file

When taking your file to another location
for output, the new computer does not
need to have ATM or the same fonts
installed, providing you first create a print
file. When printing to a non-PostScript
printer, this is often as easy as selecting
Print to File in your Print dialog box.

If the printer you will use is a PostScript
printer, you need to make a PostScript
print file and save the necessary fonts with
that file. Most applications that can create
a PostScript file also have an option for
saving the fonts with the file. Consult
your application documentation for cre-
ating PostScript print files with the fonts
you need.

Once you have a print file, you can take
that file to another system and use the
DOS copy /b command to send it to a
printer without opening it. For more
information on copying a file to a printer,
consult your DOS documentation.

Multiple master issues

If it’s necessary to open a file in an appli-
cation to print it, the system from which
you print needs to have the same Type 1
fonts as are used in the document. In
addition, if your document uses multiple
master fonts, you should make sure that
the system from which you print has the
following software installed:

o The same version of the application
that you used to create the document

¢ The multiple master base fonts corre-
sponding to the multiple master instances
used in the document

o The same custom instances as used in
the document

Note: While it is legal to give your service
provider multiple master custom instance
files, it is illegal to give them multiple
master base fonts (or any other Type 1 font).
Always make sure your service provider
owns a license for the appropriate multiple
master base font or any other fonts needed
for your job. (See the license agreement
included with your font.)



Troubleshooting

his section contains solutions

to problems with installing or

using Adobe Type Manager. For
more information, see the ATM Read Me
file included with your software. Use any
word processor or text editor to open and
read the file.

Characters appear incorrect on-screen
or when the document is printed.

Make sure of the following items:
e ATM is installed.

¢ The ATM program is turned on in the
ATM Settings tab.

¢ You are using a PostScript Type 1 font
that is installed in ATM.

¢ You restarted Windows NT after you
installed the ATM program.

¢ Your printer is set for the highest reso-
lution in its setup dialog box.

Characters appear incorrect on-screen,
but print properly on a PostScript
printer.

For each font that is resident or built into
your printer, install the corresponding
font in ATM. For more information, see
“Adding fonts” on page 8.

Fonts don’t appear in the application
font menu.

Try the following solutions:

e In ATM, make sure the fonts have been
added. A font has been added if its name
appears in the list in the Fonts tab. If you
don’t see the names of your fonts, add the
fonts again as explained in “Adding fonts”
on page 8.

¢ Restart the application.

e Reselect your printer from within the
application.

You add several fonts in the same
typeface family, but you only see a
few of them in your applications’ font
menu.

Make sure the fonts are installed. For
more information, see “Adding fonts” on
page 8 and “Viewing font properties” on
page 10. Next, see if the font names have a
comma in them, indicating a style link—
fonts in a typeface family that differ only
in the style attributes bold, italic, and bold
italic. Style-linked fonts don’t appear in
font menus, but all fonts are available by
applying the application’s bold and italic
attributes.

Windows NT can apply only four styles
(normal, bold, italic, and bold italic). As a
result, typeface families that have many
variations (such as semibold or black)

may consist of multiple style-linked fonts.
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In addition, Type 1 fonts have PostScript
names, which may not be the same as the
names that appear in ATM, nor in your
font menus.

Tip: To see a font’s PostScript name,
double-click the font to open its sample
sheet, or right-click the font in ATM and
choose Properties.

For example, the Adobe Garamond®
family has six fonts with the following
PostScript names:

¢ AGaramond-Regular

¢ AGaramond-Semibold

¢ AGaramond-SemiboldItalic
¢ AGaramond-Italic

¢ AGaramond-Bold

¢ AGaramond-BoldItalic
The corresponding names in ATM are:
¢ AGaramond

¢ AGaramond, Bold

¢ AGaramond, Bold Italic

¢ AGaramond, Italic

¢ AGaramond Bold

e AGaramond Bold, Italic

Each font name with no comma appears
in your font menus; the others do not.
Consequently, the above fonts would
appear on your font menus only as:

e AGaramond
e AGaramond Bold

To get AGaramond-Semibold, you must
apply the bold attribute to text using AGa-
ramond (this actually uses AGaramond,
Bold—the font with a comma). To get
AGaramond-Bold, you simply use
AGaramond Bold (the font with no
comma).

The On and Off options are dimmed in
the Settings tab.

You must log on to Windows NT as an
administrator or power user in order to
use these options.

I have found two fonts on my
computer that do not appear in ATM
nor in my font menus.

The fonts AdobeSanMM (whose file-
names begin with ZX ) and
AdobeSerMM (whose filenames begin
with ZY ) are special multiple mas-
ter fonts used by Adobe Acrobat to simu-
late fonts not embedded in a Portable
Document Format (PDF) file. You cannot
apply these fonts in any application or
preview them in ATM.
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SranpARD CHARACTER SET
Character access chart for Microsoft Windows applications

A a A Q q Q 7 7 &
B b B R r R 8 8 *
C C C S S S 9 9 (
D d D T t T 0 0 )
E e E U u U ~
F f F \% Y, \ - - _
G g G W | w w = = +
H h H X X X [ [ {
| [ I Y y Y ] ] }
J ] J Z z Z \ \ |
K Kk K 1 1 ! ;

L I L 2 2 @ '

M m M 3 3 i , <
N n N 4 | 4 $ >
0 0 O 5 5 % / / ?
P P P 6 6 A s




To access the characters on this page only, hold down the Alt key and use the
numeric keypad to type a zero followed by the ASCII Character Code.

ASCII ASCII ASCII ASCII

CHAR CHAR CHAR CHAR
CHAR CODE CHAR CODE CHAR CODE CHAR CODE
, 130 - 168 B 198 i 228
f 131 © 169 C 199 i 229
. 132 a 170 E 200 ® 230
133 « 171 E 201 ¢ 231
f 134 - 172 E 202 e 232
¥ 135 > 173 E 203 é 233

136 ® 174 I 204 8 234
%o 137 B 175 [ 205 g 235
S 138 o 176 i 206 i 236
¢ 139 + 177 i 207 i 237
E 140 2 178 b 208 i 238
‘ 145 3 179 N 209 i 239
’ 146 . 180 0 210 d 240
« 147 u 181 0 211 fi 241
” 148 1 182 0 212 o 242
- 150 : 183 0 213 6 243
— 151 . 184 0 214 o 244
- 152 1 185 X 215 o 245
™ 153 o 186 [0) 216 o 246
$ 154 » 187 §] 217 + 247
> 155 A 188 U 218 o 248
® 156 Va 189 4] 219 b 249
Y 159 % 190 U 220 it 250
i 161 i 191 Y 221 a 251
¢ 162 A 192 p 222 i 252
£ 163 A 193 B 223 y 253
X 164 A 194 a 224 b 254
¥ 165 A 195 4 225 § 255
! 166 A 196 a 226
§ 167 A 197 i 227
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Adobe on CompuServe

Here's a great way to share your ideas and pick up a couple of new ones while you're at it!
Join Adobe Systems Incorporated and other users of Adobe® products on the CompuServe®
Information Service.

If you're already a member of CompuServe, just enter GO ADOBE at any main prompt to get
to the Adobe Forum.

If you haven't joined CompusServe yet, it's never been easier and more economical! Just fill
out the coupon below, stamp it,and put it in the mailbox.We'll send you a free CompuServe
IntroPak, which includes step-by-step instructions, an account number and password, and

a special bonus—$15 of usage and credit for extended premium services. All you need is a
modem, a phone line,and a little curiosity.

The Adobe Forum is already providing information about Adobe software, including Adobe
Type Manager® Adobe lllustrator,® Adobe Photoshop® Adobe Streamline/™ Adobe Dimensions®
Adobe Premiere® Adobe Acrobat® and software from the Adobe Type Library on Macintosh®
and IBM and compatible PCs. There is also information about Adobe PostScript® language print-
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' Adobe CustomerFirst*
N

Adobe Technical Support

When you register your Adobe Type Library or Adobe Type Manager® purchase, you receive
technical support from the Adobe CustomerFirst program.

Complimentary Person-to-Person Technical Support
You receive free technical support from a technician for one issue regarding your product.
For Adobe Type Library or Adobe Type Manager product technical support:

- for Macintosh®, call 206-628-3951

« for Windows®, call 206-628-3952

Additional Technical Support Plans
CustomerfFirst also offers a variety of extended support options for person-to-person
technical support.

* Per-incident 900 number support at $2 per minute. For Macintosh, call 900-555-3300;
for Windows, call 900-555-2200.

« Flat fee of $25 per call. For Macintosh and Windows, call 206-441-5142.

« For information about CustomerFirst Alliance annual support plans, call 800-685-3652.

Other Technical Information Resources
CustomerfFirst also provides on-line and automated technical information, available 24 hours
a day, 7 days a week.

By Fax
Call our FaxYl line at 206-628-5737 and have faxed back to you any of more than 1,400 technical
reference documents, fact sheets, and answers to commonly asked questions.

By E-nmmil
E-mailt echdocs@dobe. comand have any of over 1,400 technical reference documents, fact
sheets, and answers to commonly asked questions e-mailed back to you.

By Internet

Visit our home page on the World Wide Web at ht t p: / / ww. adobe. comto browse through
and download information, technical reference docs, and software updates, drivers, filters

and patches.

By Mbdem
Dial up Adobe’s bulletin board system (BBS) at 206-623-6984 to download information, technical
reference documents, and software updates, drivers, filters, and patches.

By On-line Services
Go to our Adobe forums to communicate with other Adobe customers to discover solutions to
and exchange ideas.

» CompuServe®: Type ADOBEAPP at the GO prompt

* America Online* (AOL): Type ADOBE in the “Keyword” dialog box ("Go to” menu)

* Microsoft® Network (MSN®): Type ADOBE at the “Go To" dialog box



