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Printer Components
This section covers:

� Base configuration components — see page 1.

� Internal components — see page 2.

� Printer options — see page 3.

Base configuration components

Front view of base configuration

1. Paper exit slot

2. Standard Output Tray

3. Front panel

4. Front cover release

5. Multi-Purpose Tray

6. Multi-Purpose Tray extension

7. Power switch

8. Tray 1

9. Paper level gauge

P4400-94
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Rear view of base configuration

Internal components

1. Option cover

2. Rear cover release

3. Rear cover (shown closed)

4. Parallel connector

5. USB connector

6. Ethernet UTP connector

7. Power cord receptacle

8. Left cover

9. Ventilation slots

1. Print Cartridge

2. Front cover (shown open)

1. Fuser Cartridge

2. Rear Cover (shown open)

P4400-958
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Printer options
In addition to the options shown on the following pages, other available options include: 

� Internal hard drive

� Additional memory

� 16 Mbytes Flash Memory DIMM

� Phaser 4400B to 4400N upgrade

For part numbers and information about these options as well as consumables and paper, refer to the 
Supplies section of the Support Guide on the Interactive Documentation CD-ROM or link to the 
Xerox supplies web site at: www.xerox.com/officeprinting/4400supplies.

Front view of printer options

1. 500-Sheet Stacker

2. Envelope feeder

3. 550-sheet feeder with tray

4. 550-sheet feeder with tray

P4400-96

1

2

3

4

http://www.xerox.com/officeprinting/4400supplies


Printer Components

Phaser™ 4400 Laser Printer 4

Rear view of printer options

1. Automatic duplex unit

P4400-97
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Front Panel Usage

Front panel description
The front panel:

� Displays the printer’s operating status (Printing, Ready to Print, etc.).

� Alerts you to load paper, replace consumables, and clear jams.

� Enables you to access tools and information pages to help troubleshoot problems.

� Enables you to change printer settings and network settings; driver settings override the printer’s 
front panel settings.

� Enables you to print Secure Print, Proof Print, and Saved Print jobs that you have stored on the 
printer’s optional hard disk. For more information, see the printer driver help or the 
Driver Features section of the Features Guide on the Interactive Documentation CD-ROM. 

� Whenever you insert paper in a tray, alerts you to select the paper type so that the correct fuser 
setting is used. For more information, see the Trays section of the Trays and Paper Guide on the 
Interactive Documentation CD-ROM.

 1 Status indicator light

Blinks = Printer is busy

Green = OK

Yellow = Warning, continues to print

Red = Problem, stops printing

5 Up Arrow key

Scrolls upward through the menus

6 Down Arrow key 

Scrolls downward through the menus

 2 Graphic front panel display 7 OK key

 3 Cancel Print key 8 Information key

Provides additional details about the current display 
message, such as jam clearing instructions

 4 Back key

P4400-102
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Menu Map
For a complete list of printable pages, print the Menu Map:

1. Select Menus on the front panel and press the OK key.

2. Select Print Menu Map and press the OK key.

Accessing printable pages
Access these pages from the Printable Pages Menu (or the Support Menu):

1. At the front panel, scroll to the Printable Pages Menu using the Down Arrow or 
Up Arrow key and press the OK key.

2. Scroll to menu item for the desired printable page (such as Print Paper Tips Page) using 
the Down Arrow or Up Arrow key and press the OK key.

Error Messages
When there is a problem with the printer, the front panel display (1) shows the error message. Press the 
i button (2) for more information about the error message and ways to solve the problem.

P4400-113

1

2



Support Menu

Print Menu Map
Prints this page

Supplies Info Menu

Connection 
Setup Menu

Printer Setup Menu

*
*

CentreWare IS
EtherTalk
NetWare
Set IPX Frame Type

*
*

*
*

IPP
SLP
SSDP
Set Ethernet Speed

*
*

*

*

Parallel Setup Menu
USB Setup Menu
Reset Connection Setup

Output Tray Switch
Low Toner Prints
Job Defaults Menu
Accessible Front Panel
Reset Printer Setup Menu

Proof Print Jobs
Saved Print Jobs
Secure Print Jobs
Office Demonstration
2-Sided Demonstration
Print PCL Font List
Print PostScript Font List
Print Test Prints

Print Help Guide
Print Diagnostics Pages
Print Paper Tips Page

Print Connection Setup Page
Print Startup Page
Print Menu Map
Service Pages Menu

Print Help Guide

Improve Print Quality?

Supplies Info Menu
same as above
Resolve Paper Jams?

Service Tools Menu

Fuser Life Total Print CountPrint Paper Tips Page
Print Cartridge Toner Life

Optional Features 
Legend:  

Requires optional
  1  Hard drive
  2  Trays
  3  Stacker
  4  Duplex unit
  5  Flash DIMM

Items marked with     do 
not appear on the 4400B.

*

Printable Pages 
Menu

Print Connection Setup Page
Print Configuration Pages
TCP/IP Address Menu
TCP/IP

Print Configuration Pages

Print Disk Directory
Print Flash Directory
Print Usage Profile

Printer Identification

Usage Profile Menu

1 1

51

1

4

3

Network Questions?*

*

Set Paper Source

Set Print-Quality Mode
PostScript Job 
    Defaults Menu
PCL Job Defaults Menu
Reset Job Defaults

Set Paper Destination 3

Job Offset 3

Set 2-Sided Printing 4

Reset Printer Setup NOW
Power Saver 
Metric Defaults

Set Font Number
Set Pitch
Set Point Size
Select Symbol Set
Set Orientation
Set Form Length
Line Termination
Edge-to-Edge Printing

MPT Setup Menu
Envelope Feeder Setup Menu2

Tray 1 Setup Menu
Tray 2 Setup Menu
Tray 3 Setup Menu
Set Custom Units
Set Tray Sequence
Fuser Configuration Menu

2
2

Provides tools and 
information on 
troubleshooting 
the printer

Print NetWare Start Log
Print NetWare Runtime Log
Print TCP/IP Start Log
Print TCP/IP Runtime Log
Print AppleTalk Start Log
Print AppleTalk Runtime Log 
Print Hardware Start Log

Provides a list of all 
of the pages stored
in the printer for easy 
printing

Provides tools to set 
up the default printer
behavior

Provides tools to help
connect the printer

Provides supplies 
usage information

Reset Fuser Life

Error info
Image Smoothing
Edge-to-Edge Printing

Model
Printer Name
Print Server
IP Address
Select for Installation
Serial #
Activation Date

  *

  *

  *

Print Diagnostics Pages
Print Paper Tips Page

Print Connection Setup Page 
Print Configuration Pages
Print NetWare Start Log
Print NetWare Runtime Log
Print TCP/IP Start Log
Print TCP/IP Runtime Log
Print AppleTalk Start Log
Print AppleTalk Runtime Log
Print Hardware Start Log
PostScript Error Info
Reset Connection Setup

Print Usage Profile
Email Full Report
Email Job Report *

*

Print Paper Tips Page
Online Jam Prevention Guide Reset NVRAM

Fault History
Hexadecimal Mode 

Page 1 of 1

Print Configuration Pages
Set Front Panel Language
Tray Setup Menu
Intelligent Ready
Startup Page
Set Front Panel Intensity
Set Front Panel Contrast
Set Power Saver Timeout
Set Load Paper Timeout

Set Print Quantity

PHASERTM 4400 LASER PRINTER
Menu Map
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Driver Features
This section covers the following:

� Print-quality modes — see page 8.

� Secure prints, proof prints, and saved prints — see page 11.

� Separation pages — see page 14.

� Printing multiple pages to a single sheet (N-up) — see page 15.

� Booklet printing — see page 16.

� Negative and mirror images — see page 18.

� Scaling — see page 19.

� Auto Fit — see page 20.

� Watermarks — see page 21.

� Image smoothing — see page 23.

� Custom size paper — see page 24.

� Cover pages — see page 28.
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Print-quality modes
You can choose among two print-quality modes to obtain the best combination of speed and print 
quality for your job. Other printing options are also available.

Maximum speed

For all print-quality modes, the maximum speed is the following: 

� Plain letter-sized paper: up to 26 ppm

� Plain A4-sized paper: up to 25 ppm

The approximate number of pages per minute (ppm) does not include I/O or image processing time. 
Two-sided (duplex) jobs, complex jobs, and jobs with fuser temperatures other than Medium can run at 
a slower speed.

Print-quality mode

 600x600 dpi

� General-purpose mode for high-speed printing.

� Suitable for most office use.

True 1200x1200 dpi

� Highest-quality prints.

� Unavailable in the Phaser 4400B model.

Other printing options

Draft

� Reduces the amount of toner placed on the page.

� Causes pages to be printed lighter.

Fax Friendly Black

� Changes shades of gray to textured patterns of black and white.

� Available upon request; for more information, contact Xerox Customer Support.
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Selecting a print-quality mode

Operating System Driver Instructions

MacOS 8 / MacOS 9 PostScript 1. From the File menu, select Print.

2. In the Print dialog box, select the Print Quality pull-
down menu. 

3. Select the desired mode for Quality. 
(For Draft Mode, click the Advanced Options tab.)

MacOS X PostScript 1. From the File menu, select Print.

2. In the Print dialog box, select the Printer Features 
pull-down menu.

3. Select the Print Quality tab. 

4. Select the desired mode for Quality.
(For Draft Mode, click the Advanced Options tab.)

Windows 95,

Windows 98, or

Windows Me

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab under Print Quality, select 600x600 
dpi or True 1200x1200 dpi. 
(For Draft Mode, click More Layout Options.)

Windows 95,

Windows 98, or

Windows Me

PCL5e PCL5e supports only 600x600 dpi and draft mode. 

1. From the File menu, select Print.

2. Click the Properties button.

3. Click More Layout Options to change the Draft 
option.

Windows 95,

Windows 98, or

Windows Me

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Image Options tab under Print Quality, move 
the slider to 600x600 dpi or True 1200x1200 dpi. 
(For Draft, click More Layout Options on the Setup 
tab.)

Windows 2000 or

Windows XP

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Paper/Quality tab under Print Quality, select 
600x600 dpi or True 1200x1200 dpi.
(For Draft Mode, click the Advanced button on the 
Layout tab and change the setting under Document 
Options and Printer Features.)
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Windows NT PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Paper/Quality tab under Print Quality, select 
600x600 dpi or True 1200x1200 dpi.
(For Draft Mode, click the Advanced tab and change 
the setting under Document Options and Printer 
Features.)

Windows 2000 or

Windows XP

PCL5e PCL5e supports only 600x600 and draft mode. 

1. From the File menu, select Print.

2. Click the Advanced button on the Layout tab.

3. Under Document Options and Printer Features, select 
the Draft Mode option.

Windows NT PCL5e PCL5e supports only 600x600 and draft mode. 

1. From the File menu, select Print.

2. Click the Advanced tab.

3. Under Document Options and Printer Features, select 
the Image Quality option.

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Image Options tab under Print Quality, select 
600x600 dpi or True 1200x1200 dpi.
(For Draft, click More Layout Options on the Setup 
tab.)

Selecting a print-quality mode (Continued)
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Secure prints, proof prints, and saved prints
These features are available if your printer has an internal hard drive. Choose one of the following 
special job types:

� Secure Print: Print confidential documents; your 4-digit numeric password-protected jobs are 
stored on the printer’s hard drive. The jobs print only after you enter the 4-digit number on the 
printer's front panel, then are automatically deleted from the hard drive.

� Proof Print: Print only one copy of a multiple copy job so you can proof the copy. To print the 
remaining copies, select the job name on the printer's front panel; the job is then automatically 
deleted from the hard drive. If you do not want the remaining copies, delete the job at the front 
panel.

� Saved Print: Store the job on the printer’s hard drive so you can print it on demand. The job is not 
deleted after printing. This is useful for any document you frequently print, such as tax forms, 
personnel forms, or requisition forms.

Note

These jobs are stored on the hard drive and remain in the printer even when it is powered off. 
There is a limit of 100 jobs on the hard drive per type. When the printer reaches the limit, it 
deletes the oldest job per type automatically before adding a new one.

Specifying a secure print, proof print, or saved print job

Operating System Driver Instructions

MacOS 8 / MacOS 9 PostScript 1. In the Print dialog box, click on General.

2. Select Job Type from the pull-down menu, then choose 
the job type. 

3. For a secure print job, enter a 4-digit password to assign 
to this job. 
For proof print and saved print jobs, enter the name you 
want to give this job.

MacOS X PostScript 1. In the Print dialog box, select the Printer Features 
pull-down menu.

2. Select the Job Type tab, and then select Secure Print, 
Proof Print, or Saved Print. 

3. From the drop-down lists, select the numbers for the 
password.

Windows 95,

Windows 98, or

Windows Me

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Output Options tab, choose the Job Type. 

4. For a secure print job, enter a 4-digit password to assign 
to this job. 
For proof print and saved print jobs, enter the name you 
want to give this job.
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Windows 95,

Windows 98, or

Windows Me

PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, choose the Job Type. 

4. For a secure print job, enter a 4-digit password to assign 
to this job. 
For proof print and saved print jobs, enter the name you 
want to give this job.

Windows 2000,

Windows XP, or 

Windows NT

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Output Options tab, choose the job type. 

4. For proof print and saved print jobs, enter the name you 
want to give this job.
For a secure print job, enter a numeric (4-digit) 
password to assign to this job. 

Windows 2000 or

Windows XP

PCL5e 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Layout tab, click the Advanced button. 

4. Select the Job Type.

5. For a secure print job, enter a 4-digit password to assign 
to this job. 
For proof print and saved print jobs, enter the name you 
want to give this job.

Windows NT PCL5e 1. From the File menu, select Print.

2. Click the Properties button.

3. Click the Advanced tab and select the Job Type under 
Document Options.

4. For a secure print job, enter a 4-digit password to assign 
to this job. 
For proof print and saved print jobs, enter the name you 
want to give this job.

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, choose the job type. 

4. For a secure print job, enter a 4-digit password to assign 
to this job. 
For proof print and saved print jobs, enter the name you 
want to give this job.

Specifying a secure print, proof print, or saved print job (Continued)
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Printing secure jobs

To print your secure print jobs, specify the 4-digit password on the printer’s front panel:

1. Scroll to the Printable Pages Menu using the Down Arrow key and press the OK key.

2. Scroll to Secure Print Jobs and press the OK key.

3. Scroll to the correct first digit of the password.

Note

If you entered fewer than four digits in the driver’s Password field, enter zeros before your 
password so that there are four digits entered in the front panel. For example, if you entered 
222 in the driver, enter 0222 in the front panel. You can use the Back key to move back to 
a previous digit. All jobs with this numeric password will print after you press the OK key 
for the fourth digit.

4. Press the OK key.

5. Repeat steps 3 and 4 for the second, third, and fourth digits. 

6. If necessary, press the Down Arrow key to scroll to Print.

7. Press the OK key to print the job.

Printing saved jobs and proof jobs

To print a saved print job or the remaining copies of a proof print job, select the job name on the 
printer's front panel:

1. Scroll to the Printable Pages Menu using the Down Arrow key, then press the OK key.

2. Scroll to Proof Print Jobs or Saved Print Jobs and press the OK key.

3. Scroll until you find your job name. They are arranged alphabetically.

4. Press the OK key.

5. Scroll to Print and Delete or Print and Save and press the OK key.

6. Scroll to the desired number of copies and press the OK key to print the job. If your job is a proof 
job, it is automatically deleted after being printed.

Deleting saved jobs or proof jobs

To delete a saved print job or the remaining copies of a proof print job, select the job name on the 
printer's front panel:

1. Scroll to the Printable Pages Menu using the Down Arrow key, then press the OK key.

2. Scroll to Proof Print Jobs or Saved Print Jobs and press the OK key.

3. Scroll until you find your job name. They are arranged alphabetically.

4. Press the OK key.

5. Scroll to Delete and press the OK key to delete the job.
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Separation pages
You can have the printer insert a separation page (a divider page or slipsheet) after a print job, between 
copies of a print job, or between individual pages of a print job. You can also specify the tray to use as 
the source for the separation pages.

Specifying separation pages

Operating System Driver Instructions

MacOS 8 / MacOS 9 1. In the Print dialog box, click on General.

2. Select Advanced Media Options from the pull-down 
menu.

3. Select the location of the separation pages and the tray 
source. 

MacOS X 1. In the Print dialog box, select the Printer Features 
pull-down menu.

2. Select the Advanced Options tab and select Separation 
Pages.

Windows 95, 

Windows 98, or

Windows Me

PostScript
PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Output Options tab, select the location of the 
separation pages and the tray source.

Windows 2000, 

Windows XP, or

Windows NT

PostScript
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Output Options tab, select the location of the 
separation pages and the tray source.

Windows 2000 or

Windows XP

PCL5e 1. From the File menu, select Print.

2. Click the Properties button.

3. Click the Layout tab and click the Advanced button. 

4. Under Document Options, select the location of the 
separation pages and the tray source.

Windows NT PCL5e 1. From the File menu, select Print.

2. Click the Properties button.

3. Click the Advanced tab and under Document Options 
select the location of the separation pages and the tray 
source.
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Printing multiple pages to a single sheet (N-up)
When printing a multiple-page document, you can choose to print more than one page on a single sheet 
of paper. You can choose to print one, two, four, six, nine, or 16 pages per sheet (per side if printing 
duplex).

Printing multiple pages on a single sheet of paper

Operating System Driver Instructions

MacOS 8 / MacOS 9 PostScript 1. In the Print dialog box, click on General.

2. Select Layout from the pull-down menu, and then select 
the number of pages per sheet.

MacOS X PostScript 1. In the Print dialog box, select the Layout pull-down 
menu.

2. Select a layout.

Windows 95,

Windows 98, or

Windows Me

PostScript
PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click the More Layout Options 
button

4. Choose the number of pages per sheet from the drop-
down list. When you print more than one page on a 
sheet, you can also print a border around each page.

Windows 2000 or

Windows XP

PostScript
PCL5e

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Layout tab, choose the number of pages per 
sheet from the drop-down list.

Windows NT PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Advanced tab, under Document Options, select 
the desired Page Layout (N-up) Option.

Windows NT PCL5e Not supported

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click the More Layout Options 
button.

4. Choose the number of pages per sheet from the drop-
down list. When you print more than one page on a 
sheet, you can also print a border around each page.
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Booklet printing
If your printer has the duplexing feature set, you can print a document in the form of a small book. You 
can create booklets for any paper size that is supported for 2-sided (duplex) printing. The driver 
automatically reduces each page image and prints two pages per side. The pages are printed in the 
correct order so that you can fold and staple the pages to create a booklet.

Creep and gutter

When you choose to print booklets, you can also specify the creep and gutter in the Windows 95 / 
Windows 98 / Windows Me driver. The gutter is the horizontal distance from the fold to the page 
image (in points). The creep is the distance that page images are shifted inward (in 10ths of a point); this 
compensates for the thickness of the folded paper, which otherwise would cause the inner page images 
to shift slightly outward.

Gutter Creep
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Specifying booklet printing

Operating System Driver Instructions

MacOS 8 / MacOS 9 or

MacOS X

PostScript Not supported.

Windows 95,

Windows 98, or

Windows Me

PostScript
PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click More Layout Options. 

4. Check Print Booklet Style option. You can also specify 
the creep and gutter.

Windows 2000 or

Windows XP

PostScript
PCL5e

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Layout tab, choose Booklet from the Pages per 
Sheet drop-down list.

Windows NT PostScript
PCL5e

Not supported

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click More Layout Options. 

4. Check Print Booklet Style in the More Layout 
Options box. You can also specify the creep and gutter 
in this box.
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Negative and mirror images
You can print your pages as a negative image (reverses the light and dark areas in your printed image) 
and/or mirror image (flips images horizontally on pages when printed).

To select negative or mirror images in a supported driver:

Specifying negative and mirror images

Operating System Driver Instructions

MacOS 8 / MacOS 9 PostScript 1. From the File menu, select Page Setup

2. Choose PostScript Options from the pull-down menu, 
and then select Invert Image (to print a negative image) 
or Flip Horizontal (to print a mirror image).

Windows 95,

Windows 98, or

Windows Me

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click More Layout Options.

4. Select Print as a Negative Image and/or Print as a 
Mirror Image.

Windows 95,

Windows 98, or

Windows Me

PCL5e
PCL6

Not supported

Windows 2000 or

Windows XP

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. From the Layout tab, click Advanced.

4. Under Document Options and PostScript Options, 
select either Yes or No for Mirrored Output and 
Negative Output.

Windows NT PostScript 1. From the File menu, select Print.

2. Click the Properties button and click the Advanced tab. 

3. Under Document Options and PostScript Options, 
select either Yes or No for Mirrored Output and 
Negative Output.

Windows 2000,

Windows XP, or 

Windows NT

PCL5e
PCL6

Not supported
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Scaling
You can reduce or enlarge your page images when they are printed. You select a scaling value between 
25 and 400 percent. The default is 100 percent.  

Specifying scaling

Operating System Driver Instructions

MacOS 8 / MacOS 9

MacOS X

1. From the File menu, select Page Setup

2. Specify the percentage in the box after Scaling.

Windows 95,

Windows 98, or

Windows Me

PostScript
PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click More Layout Options,

4. Specify the percentage to scale in the Percentage box. 

Windows 2000 or

Windows XP

PostScript
PCL5e

1. From the File menu, select Print.

2. Click the Properties button.

3. From the Layout tab, click Advanced. 

4. In the box under Graphic, select the desired percentage 
for Scaling.

Windows NT PostScript
PCL5e

1. From the File menu, select Print.

2. Click the Properties button and click the Advanced tab. 

3. Under Graphic, select the desired percentage for 
Scaling.

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click More Layout Options,

4. Specify the percentage to scale in the Percentage box. 

50% 100% 200%
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Auto Fit
When the printer uses a paper size that is different from the size specified in your driver, the Auto Fit 
feature enlarges or reduces the print image to fit the paper size it prints on. If this feature is turned off 
and the paper is not the same size as the print image, only a portion of the image will print, or the whole 
image prints on only a portion of the paper. 

The default value for this feature is on.

Turning off Auto Fit

Operating System Driver Instructions

MacOS 8 / MacOS 9 1. In the Print dialog box, click on General.

2. Select Advanced Media Options from the pull-down 
menu, then select whether to have Auto Fit on or off.

MacOS X 1. In the Print dialog box, select the Printer Features 
pull-down menu.

2. Select the Advanced Options tab, then select whether 
to have Auto Fit on or off.

Windows 95,

Windows 98, or

Windows Me

PostScript
PCL5e
PCL6

Not supported

Windows 2000,

Windows XP, or 

Windows NT

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Paper/Quality tab, select Choose Specific 
Tray.

4. Clear the Auto-Fit checkbox.

Windows 2000,

Windows XP, or 

Windows NT

PCL5e
PCL6

Not supported
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Watermarks
A watermark is text (independent of that provided by the printing application) that is printed on the first 
page or every page of the document. For example, terms like Draft, Confidential, Date, Version, that 
you might stamp on a paper before distribution, can be inserted with a watermark. 

You can create a watermark or edit an existing watermark’s text, location, and angle. Using the 
Windows driver, you can also choose to print the watermark only on the first page, print the watermark 
in the background, or print the text of the watermark as an outline (instead of filled text).

Note

Not all applications support watermark printing.

Selecting, creating, and editing watermarks

Operating System Driver Instructions

MacOS 8 / MacOS 9 or

MacOS X

Not supported

Windows 95,

Windows 98, or

Windows Me

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click More Layout Options. 

4. Click Watermark to display the Watermarks dialog 
box.

Windows 95,

Windows 98, or

Windows Me

PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button, and then click the 
Watermarks tab.

Windows 2000 or

Windows XP

PostScript
PCL5e

1. From the File menu, select Print.

2. Click the Properties button.

3. From the Layout tab, click Advanced. 

4. In the box under Document Options and 
Printer Features, click Modify, then select the desired 
watermark in the Modify Watermarks dialog box.

Windows NT PostScript Not supported
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Windows NT PCL5e 1. From the File menu, select Print.

2. Click the Properties button.

3. From the Layout tab, click Advanced. 

4. In the box under Document Options, click 
Watermark.

5. Select the desired watermark in the Watermark Editor 
dialog box.

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button, and then click the 
Watermarks tab.

Selecting, creating, and editing watermarks (Continued)
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Image smoothing
Image smoothing blends adjacent black and gray areas in low-resolution images for smoother edge 
transitions. For example, use image smoothing to improve the appearance of a 72 dpi image 
downloaded from the World Wide Web. Image smoothing is not recommended for 300 dpi or higher 
resolution images.

To select image smoothing in a supported driver:

Image smoothing

Operating System Driver Instructions

MacOS 8 / MacOS 9 PostScript 1. In the Print dialog box, click on General.

2. Select Advanced Options from the pull-down menu, 
then select whether to have Image Smoothing on or off.

MacOS X PostScript 1. In the Print dialog box, select the Printer Features 
pull-down menu.

2. Select whether to have Image Smoothing on or off.

Windows 95,

Windows 98, or

Windows Me

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab, click More Layout Options. 

4. Click Image Smoothing checkbox.

Windows 95,

Windows 98, or

Windows Me

PCL5e
PCL6

Not supported

Windows 2000 or

Windows XP

PostScript 1. From the File menu, select Print.

2. On the Layout tab, click the Advanced button. 

3. In the box under Document Options and 
Printer Features, select either On or Off for Image 
Smoothing.

Windows NT PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Advanced tab under Document Options and 
Printer Features, select either On or Off for Image 
Smoothing.

Windows 2000,

Windows XP, or 

Windows NT

PCL5e
PCL6

Not supported



Driver Features

Phaser™ 4400 Laser Printer 24

Custom size paper
In addition to the wide variety of standard paper sizes available for this printer, you can use custom size 
paper. For a list of paper sizes, see the Supported Papers section of the Trays and Paper Guide on the 
Interactive Documentation CD-ROM.

To print on custom size paper:

1. Load the paper in a tray or in the Multi-Purpose Tray. (Custom sized envelopes and post cards can 
be loaded in the envelope feeder.) For more information, see the Trays section of the Trays and 
Paper Guide on the Interactive Documentation CD-ROM.

Top view:

A. Simplex printing, B. Duplex printing

2. When the front panel prompts you to confirm the type and size of paper:

For Tray 1, 2, or 3:

a. Scroll to the correct paper type and press the OK key to save your selection.

b. To set the tray for custom size paper and specify the dimensions, on the front panel, with 
Menus highlighted, press the OK key.

c. Scroll to Printer Setup Menu by pressing the Down Arrow key and press the OK key.

d. Scroll to Tray Setup Menu and press the OK key.

e. Scroll to Tray # Setup Menu (where # is the number of the tray) and press the OK key.

f. If you don’t see a selection for Set Custom X, scroll to Custom Size and press the 
OK key to change Custom Size to On.

g. Scroll to Set Custom X and press the OK key.

h. Press the Down Arrow or Up Arrow key to scroll to the value for X, and then press the 
OK key. (The X value is the measurement from the left to the right of the paper in the tray.)

i. Scroll to Set Custom Y and press the OK key.

j. Press the Down Arrow or Up Arrow key to scroll to the value for Y, and then press the OK 
key. (The Y value is the measurement from the front to the back of the paper in the tray.)

P4400-17

B

A

P4400-26

A
B
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For the Multi-Purpose Tray:

a. Scroll to Change Paper Type by pressing the Down Arrow key and press the OK key.

b. Scroll to the correct paper type and press the OK key to save your selection.

c. Scroll to Change Paper Size and press the OK key.

d. Scroll to Custom and press the OK key.

e. Scroll to Set Custom X and press the OK key.

f. Press the Down Arrow or Up Arrow key to scroll to the value for X, and then press the OK 
key. (The X value is the measurement from the left to the right of the paper in the tray.)

g. Scroll to Set Custom Y and press the OK key.

h. Press the Down Arrow or Up Arrow key to scroll to the value for Y, and then press the OK 
key. (The Y value is the measurement from the front to the back of the paper in the tray.)

3. Select the custom size in the printer driver.

Selecting custom size paper

Operating System Driver Instructions

MacOS 8 / MacOS 9 PostScript 1. From the File menu, select Print.

2. In the Page Setup dialog box, select the Custom Page 
Sizes pull-down menu. 

3. Press New to enter a new custom page size. A dialog 
box appears where you can enter the width and height, 
margins, and name of the custom page size.

MacOS X PostScript Not supported

Windows 95,

Windows 98, or

Windows Me

PostScript
PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab:

� If you select a specific tray and the tray displays 
Custom to indicate that it has custom size paper, click 
the Custom button to enter the dimensions of the 
custom size paper in the Width and Height boxes.

� If you select Automatic for the paper source and select 
Custom Size for the paper size, click the Custom button 
to enter the width and height values of the desired 
custom size paper in the Width and Height boxes. The 
values for width and height are initially 0. If you 
previously entered information in the boxes, the values 
are automatically entered.

� If a tray has paper with the width and height values you 
entered, the job is printed on that paper. If a tray doesn’t 
have paper with the values, it prompts you to load that 
paper.
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Windows 2000,

Windows XP, or 

Windows NT

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Paper/Quality tab: 

� If you select Choose Specific Tray, you can select the 
tray containing the custom size paper.

� If you select Automatic, you can select your custom 
size from the Paper Size drop-down list.

� Click the My Custom Sizes button and highlight the 
custom size in the Current Selection list. The Name, 
Width, and Height boxes display the details about the 
highlighted custom size and the sample image changes 
to represent a scaled version of the custom size.

� To create a new custom size:

a. Click New.

b. Enter the new name in the Name box.

c. Enter the dimensions in the Width and Height 
boxes. The sample image changes to represent a 
scaled version of the new custom size. (Select 
Show Metric Units to change from inches to 
millimeters.)

d. Click Save to add the new size to the list. Click 
Cancel to exit without saving the new custom size.

e. To exit, click Close. 

� The My Custom Sizes box lists existing custom sizes 
that are supported by the current printer. Since these 
custom sizes are saved in your computer’s operating 
system, they are available for you to select in your 
applications.

� If you create a custom size in certain applications, the 
driver lists the custom size automatically.

Windows 2000,

Windows XP, or 

Windows NT

PCL5e Not supported in driver; set custom sizes within the application. 

Selecting custom size paper (Continued)



Driver Features

Phaser™ 4400 Laser Printer 27

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Setup tab:

� If you select a specific tray and the tray displays 
Custom to indicate that it has custom size paper, click 
the Custom button to enter the dimensions of the 
custom size paper in the Width and Height boxes.

� If you select Automatic for the paper source and select 
Custom Size for the paper size, click the Custom button 
to enter the width and height values of the desired 
custom size paper in the Width and Height boxes. The 
values for width and height are initially 0. If you 
previously entered information in the boxes, the values 
are automatically entered.

� If a tray has paper with the width and height values you 
entered, the job is printed on that paper. If a tray doesn’t 
have paper with the values, it prompts you to load that 
paper.

Selecting custom size paper (Continued)
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Cover pages
A cover page is the first or last page of a document. This printer allows you to choose a different paper 
source for the cover than for the body of a document. For instance, you can use your company 
letterhead for the first page of a document. You can also use card stock for the first and last pages of a 
report.

� You can use any paper tray as the source for cover pages.

� Make sure that the cover page is the same size as the paper used for the rest of your pages. If you 
specify a different size in the driver than the tray you select as a cover pages source, your cover(s) 
print on the same paper as the rest of your document.

Cover page choices

� None - Prints the first and last pages of your document using the same paper as the rest of your 
document.

� First Page Only - Prints the first page of your document from a different tray than the rest. 

� First and Last Pages - Prints the first and last pages of your document from a different tray than 
the rest. 

If you select First Page Only or First and Last and you select 2-sided printing, the first two pages of 
the job print on the front cover.

If you select First and Last Pages and you select 2-sided printing, both the first two pages and last two 
pages (for a document with an even number of pages) of the job print on the front and back cover pages.

Note

For a blank back cover, you must include a blank last page in your document.
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Selecting cover pages

Operating System Driver Instructions

MacOS 8 / MacOS 9 or

MacOS X

PostScript Not supported

Windows 95,

Windows 98, or

Windows Me

PostScript
PCL5e
PCL6

1. From the File menu, select Print.

2. Click the Properties button.

3. On the Output Options tab, select First Page Only or 
First and Last Pages. 

4. Select the tray to use for the covers from the Source 
drop-down list. 

Windows 2000 or

Windows XP

PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Paper/Quality tab under Cover Pages, select 
First Page Only or First & Last Pages.

4. Select the tray to use for the covers from the Source 
drop-down list.

Windows NT PostScript 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Advanced tab under Printer Features, select a 
Cover Page and Cover Page Source.

Windows 2000 or

Windows XP

PCL5e 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Layout tab, click the Advanced button. 

4. Under Document Options, select Cover Page options.

Windows NT PCL5e 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Advanced tab under Printer Features, select 
Cover Page options.

Windows 2000,

Windows XP, or 

Windows NT

PCL6 1. From the File menu, select Print.

2. Click the Properties button.

3. On the Output Options tab, select First Page Only or 
First and Last Pages. 

4. Select the tray to use for the covers from the Source 
drop-down list. 
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Printer Settings

Printing the Startup Page    

By default the printer produces a Startup Page each time the printer is turned on or reset. You can 
disable the automatic printing of the Startup Page and later print it from the Printable Pages menu.

There are two methods for turning on/off the Startup Page:

� Select from the printer’s front panel.

� Use CentreWare Internet Services (IS) software.

To turn on/off the automatic printing of the Startup Page from the printer’s front panel:

1. With Menus highlighted, press the OK key.

2. Scroll to Printer Setup Menu using the Up Arrow or Down Arrow key and press the 
OK key.

3. Scroll to Startup Page. The end of the line also displays the setting (On or Off).

4. To change the setting, press the OK key.

To turn on/off the automatic printing of the Startup Page using CentreWare IS software:

1. From your printer’s Internet Services home page, click Properties.

2. On the left side of the Properties page in CentreWare IS, click Printer Defaults.

3. If desired, change the setting for Print Startup Page (under User Preferences on the Printer 
Defaults page).

4. Click the Save Changes button on the bottom of the page.

To print the Startup Page at the front panel: 

1. Scroll to the Printable Pages Menu using the Down Arrow or Up Arrow key and press the 
OK key.

2. Scroll to the Print Startup Page using the Down Arrow or Up Arrow key and press the 
OK key to print.
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Power Saver 
The printer enters a Power Saver low-energy consumption mode after a predefined period of time since 
its last activity. In this mode, most printer electrical systems are shut down. When a print job is sent to 
the printer, it wakes up the printer. You can also wake the printer by pressing the OK key on the front 
panel.

If you find that the printer is going into Power Saver mode too often and you do not want to wait while 
the printer wakes up, you can extend the length of time before the printer goes into Power Saver mode. 
Change the timeout on the front panel as follows:

1. With Menus highlighted, press the OK key.

2. Scroll through the menu to Printer Setup Menu using the Down Arrow key and press the 
OK key.

3. Scroll through the menu to Set Power Saver Timeout using the Down Arrow key and 
press the OK key.

4. Select a Power Saver timeout value. Select a higher value if you want to extend the length of time 
before the printer goes into Power Saver mode.

5. Press the OK key.

To turn off the Power Saver feature, use the following procedure:

1. With Menus highlighted, press the OK key.

2. Scroll through the menu to the Printer Setup Menu and press the OK key.

3. Scroll to the Reset Printer Menu using the Down Arrow key and press the OK key.

4. Scroll through the menu to Power Saver using the Down Arrow key. 

5. Press the OK key to turn off.

Protected mode for the front panel menus
You can put the printer into “protected mode” to prevent users from changing printer settings that may 
impact the prints of other users from the front panel. Instead, users can select printing features through 
the printer drivers only. In protected mode, users can access general menus that can improve their print 
quality and direct them to user features, while locking the menus and items in menus that the system 
administrator uses to manage the printer.

To enter or exit protected mode, use CentreWare IS software:

1. From your printer’s Internet Services home page, click Properties.

2. On the left side of the Properties page in CentreWare IS, click General and then click Printer 
Defaults.

3. If desired, change the setting for Front Panel Menus (under User Preferences on the 
Printer Defaults page).

� Select On to have all menus available. 

� Select Off to lock all menu items that change printer setup values.

4. Click Save Changes on the bottom of the page.
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Load paper timeout 
When the tray selection is set to Automatic but the printer does not have the selected type and size 
loaded, the front panel prompts you to load the type and size required in the Multi-Purpose Tray. If you 
do not load the requested paper within the load paper timeout, the printer picks paper from the default 
tray.

To change the load paper timeout from the printer’s front panel:

1. With Menus highlighted, press the OK key.

2. Scroll to Printer Setup Menu by pressing the Up Arrow or Down Arrow key.

3. Press the OK key.

4. Scroll to Set Load Paper Timeout.

5. Press the OK key.

6. Scroll through the list of values until your desired timeout appears. The values (None, 1 
Minute, 3 Minutes, 5 Minutes, or 10 Minutes, 1 Hour or 24 Hours), indicate the 
length of time you want the printer to wait for you to load paper before printing. If you select a 
value of None, the printer does not wait for paper to be inserted and uses the paper in the default 
tray immediately.

7. Press the OK key.

To change the load paper timeout using CentreWare IS software:

1. From your printer’s Internet Services home page, click Properties.

2. On the left side of the Properties page in CentreWare IS, click General and then click Printer 
Defaults.

3. The setting for Load Paper Timeout is under Timeout Settings on the Printer Defaults page. 
Select one of the following choices: None, 1 Minute, 3 Minutes, 5 Minutes, or 10 Minutes, 1 
Hour or 24 Hours; if you select a value of None, the printer times out immediately. 

4. Click the Save Changes button on the bottom of the page.

Front panel intensity
To make the front panel text more readable, you can adjust the intensity of the front panel’s background 
lighting:

1. On the front panel, with Menus highlighted, press the OK key.

2. Scroll to Printer Setup Menu by pressing the Up Arrow or Down Arrow key.

3. Press the OK key.

4. Scroll to Set Front Panel Intensity. 

5. Press the OK key.

6. Scroll until the desired front panel intensity is displayed. The intensity values range from 
0 (no back ground light) to 10 (brightest background light).

7. Press the OK key.
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Front panel contrast
To make the front panel text more readable, you can adjust the contrast between the text and the 
background:

1. On the front panel, with Menus highlighted, press the OK key.

2. Scroll to Printer Setup Menu by pressing the Up Arrow or Down Arrow key.

3. Press the OK key.

4. Scroll to Set Front Panel Contrast. 

5. Press the OK key.

6. Scroll the value until you achieve the desired contrast between the text and the background. The 
values range from 1 to 10.

7. Press the OK key.

Intelligent Ready mode
Intelligent Ready mode is an automated system that monitors the printer’s usage and warms up the 
printer when you are most likely to need it and puts it into Power Saver mode when you use it the least.

To turn Intelligent Ready mode on or off from the printer’s front panel:

1. With Menus highlighted, press the OK key.

2. Scroll through the menu to Printer Setup Menu using the Up Arrow or Down Arrow key.

3. Press the OK key.

4. Scroll through the menu to Intelligent Ready using the Up Arrow or Down Arrow key.

To change the setting, press the OK key.

To select Intelligent Ready mode or schedule warmup/standby settings using CentreWare IS 
software:

1. From your printer’s Internet Services home page, click Properties.

2. On the left side of the Properties page in CentreWare IS, click General and then click Warmup.

3. For Warmup Mode, select either Intelligent Ready or Scheduled (if you want to specify the 
warmup/standby settings for each day).

4. If you selected Scheduled in step 3, make selections for each day’s warmup setting and standby 
setting.

5. Click the Save Changes button on the bottom of the page.

Note

Although the front panel selections only enable you to turn Intelligent Ready mode on or off, 
CentreWare IS enables you to specify particular printer warmup times.
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Front panel language
To change the language used for the text on the front panel, CentreWare IS, and many of the printable 
pages:

1. On the front panel, with Menus highlighted, press the OK key.

2. Scroll to Printer Setup Menu by pressing the Up Arrow or Down Arrow key and press the 
OK key.

3. Scroll to Set Front Panel Language and press the OK key.

4. Scroll to the desired language and press the OK key.



Phaser™ 4400 Laser Printer

Copyright © 2002 Xerox Corporation. All Rights Reserved. 35

Fonts
Your printer uses the following types of fonts:

� Resident fonts

� Fonts pre-loaded or downloaded onto the printer’s optional hard drive

� Fonts downloaded onto the printer’s optional Flash DIMM

� Fonts downloaded into printer memory

� Fonts downloaded with your print job from the application

Adobe Type Manager (ATM) software helps your computer display these fonts on your computer 
screen as they will appear in your prints. If you don’t already have ATM on your computer, install it 
from the printer’s CD-ROM. Also, install the printer’s screen fonts for your computer from the ATM 
folder.

Resident typefaces (PostScript)

Printer-resident fonts are always available for printing. All printer configurations are shipped with 39 
PostScript resident Roman fonts. Additionally, 97 Roman fonts are pre-loaded on the optional internal 
hard drive. You can print a sample of the available PostScript fonts at the front panel.

Resident typefaces (PCL5e/6)

For PCL5e/6 printing, the printer provides a total of 81 resident PCL fonts, such as Courier, Times, 
Univers, Arial, CG Times, CG Omega, Times New Roman, and Helvetica typefaces in medium, bold, 
italic medium, and italic bold. You can print a sample of the available PCL5e/6 fonts at the front panel.

Printing a sample of available fonts   

Listing the fonts from a Macintosh 

Use the Apple Printer Utility to list the fonts available on the printer.

1. If you don’t already have the Apple Printer Utility on your computer, install it from the printer’s 
CD-ROM. 

2. Start the Apple Printer Utility by double-clicking the icon (in the PhaserTools folder on your 
computer’s hard disk).

3. In the Printer Selector dialog box:

a. Under AppleTalk Zones, select your printer’s zone.

b. Under Printers, select your Phaser 4400 Laser Printer.

c. Click Open Printer.

4. From the File menu, select Print Font Samples.
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Listing the fonts from a PC 

To list the fonts available on the printer, use the font download utility on the Xerox web site at: 
www.xerox.com/officeprinting/support. 

Listing the fonts from your printer’s front panel

You can print both a PCL font list and a PostScript font list from the front panel:

1. On the front panel, scroll to Printable Pages Menu by pressing the Up Arrow or Down 
Arrow key and press the OK key.

2. Scroll to either Print PostScript Font List or to Print PCL Font List and press 
the OK key.

Listing the fonts from CentreWare IS

You can print font samples from CentreWare IS if you have a hard drive on your printer.

1. Enter the printer’s IP address in your browser to open CentreWare IS.

2. Click the Print tab.

3. Click Print Help Pages.

4. Select either PostScript Font List or PCL Font List. You can only select one at a time.

5. Click the button to start to print.

http://www.xerox.com/officeprinting/support
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Downloading fonts    
To supplement the resident fonts (which are always available for printing), downloadable fonts can be 
sent from your computer and be stored in the printer’s memory or on the printer’s optional hard drive. 
Adding more printer memory expands the number of fonts that can be stored in your printer’s memory 
at once. See the Supplies section in the Support Guide on the Interactive Documentation CD-ROM or 
log on to www.xerox.com/officeprinting/4400supplies for part numbers of the memory.

Note

If you turn the printer off, the fonts you download to memory are wiped out. You must 
download them again when you turn the printer on. Fonts downloaded to the optional hard 
drive or Flash DIMM are stored permanently.

Before printing, make sure that the fonts specified in your document are installed in the printer or are set 
up to download correctly. If you request a font in an application that is not resident in the printer, is not 
correctly installed, or is not downloaded from the application sending the print job, the text is printed in 
the nearest matching font that is available when using PCL, or it is printed in the default font when 
using PostScript.

Downloadable PostScript fonts

The printer accepts the following (and other) downloadable PostScript fonts: 

� Type 1

� Type 3 

� Adobe

� Agfa

� Bitstream

� Microsoft

� Apple

� TrueType (scalable to any point size; looks the same on-screen and printed).

Downloadable PCL fonts

The printer accepts the following (and other) downloadable PCL fonts: 

� Bitmap (Format 0)

� TrueType (Format 15)

� Intellifont (Format 10) — Intellifonts cannot be loaded to the internal hard drive or to the Flash 
DIMM. 

http://www.xerox.com/officeprinting/4400supplies
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Downloading fonts from a Macintosh  

Use the Apple Printer Utility to download fonts to the printer.

1. If you don’t already have the Apple Printer Utility on your computer, install it from the printer’s 
CD-ROM.

2. Start the Apple Printer Utility by double-clicking the icon (in the PhaserTools folder on your 
computer’s hard disk).

3. In the Printer Selector dialog box:

a. Under AppleTalk Zones, select your printer’s zone.

b. Under Printers, select your printer.

c. Click the Open Printer button.

4. In the printer’s dialog box, click the arrow next to Printer Preferences.

5. Click the arrow next to Fonts to display the list of installed fonts and their locations.

6. Click Add.

7. In the dialog box, select the folder containing the font you want to download, select the font, and 
click Add. The font is listed as ready to download.

Note

To add all of the fonts in the folder to the list of fonts to download, click the Add All button. 
If you decide not to download a font, highlight the font in the list of fonts to download and 
click the Remove button.

8. For Destination, select the download location: either the printer’s memory or the hard disk.

9. To download the fonts in the list, click the Send button.

Note

To remove downloaded fonts from the printer, follow steps 2 through 5, highlight the font in 
the list under Fonts (in the printer’s dialog box), and then click the Remove button.

Downloading fonts from a PC 

To list the fonts available on the printer, use the font download utility on the Xerox web site at: 
www.xerox.com/officeprinting/support. 

http://www.xerox.com/officeprinting/support
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