Phaser 7800

O software do seu dispositivo poderá exigir uma atualização de certificado de segurança SHA2 para conexão direta aos serviços remotos. Leia o Boletim de Segurança e visite a página de suporte de Serviços Remotos para obter mais informações.